新訊及公告

SDK 3.1.10.10(含)以下版本停止伺服器優化支援

物聯智慧(以下稱”本公司”)持續致力於優化服務品質和軟體技術,為了滿足客戶需求,本公司自即日起停止為SDK 3.1.10.10(含)以下舊版本設備所佈署的伺服器進行優化。本公司已維護前述舊版本協議超過10年的時間,若設備仍無法更新,將難以進一步維持服務品質。

如果您仍使用舊版本SDK,您的產品或服務並不會因此而停止運作,然而,隨著時間的推移,該服務可能會出現性能下降或其他無法預期的狀況。

因此,本公司強烈建議您將設備韌體升級至最新版本SDK,以獲得更佳的性能和支援。感謝您一直以來對本公司的支持。如有任何問題,請聯繫您的業務窗口或本公司客戶技術支援部門。

物聯智慧股份有限公司
2023年6月

Bitnami